Forums

ForumForumSearchSearchResultsResults
 
Your search returned 127 result(s):
New Post
 Forum: Developers
 12/16/2015 4:24 PM  
 
We do not currently have that ability.  Seems like something we should add.
New Post
 Forum: Bugs
 11/27/2015 5:59 PM  
 
 validateRequest="false" is the correct solution, but you will also need to add <httpRuntime requestValidationMode="2.0".  This is a standard .NET and you can find this solution in a Google search.
New Post
 Forum: Bugs
 11/19/2015 5:08 PM  
 
What version of SplendidCRM are you running?  
New Post
 9/20/2015 8:11 AM  
 
Yes, pricing is per user and is listed on the home page of this web site.
New Post
 3/24/2015 1:42 PM  
 
Have you confirmed that your Exchange server has been configured to support IMAP?  It is a feature that must be manually enabled.  Also, you might want to check to make sure that the firewall rules all traffic from the IMAP port.  
ForumForumSearchSearchResultsResults